読者です 読者をやめる 読者になる 読者になる

mvn eclipse:eclipse -Dwtpversion=1.5

Teeda

Lingrでの報告.

mvn eclipse:eclipse -Dwtpversion=1.5
すると,Eclipseのクラスパスに古いs2-extensionが追加される件.
dependencyteeda-tiger, s2dao-tigerを入れたpom.xmlである.