メモ

Eclipseの最低限必要なプラグイン

http://www.seasar.org/eclipse/updates/3.1/
http://m2eclipse.codehaus.org/
http://subclipse.tigris.org/update

あとはtomcatweblogicとviは必須だなー